Firefly开源社区

Firefly高性能人脸识别SDK发布啦

82

积分

0

威望

0

贡献

技术小白

积分
82
发表于 2019-1-16 14:35:09     
我在18.04下安装好了所有库,但是还是无法运行,重新make也不支持。想请问一下,lib/下的这些库,在哪儿可以下载?
回复

使用道具 举报

82

积分

0

威望

0

贡献

技术小白

积分
82
发表于 2019-1-23 15:03:52     
mmcer 发表于 2017-6-13 16:19
3288 可以使用么?

不可以,里面的Lib库没有源码,需要源码重新编译才可以用。该Demo仅能运行在RK3399,并且是16.04的系统上
回复

使用道具 举报

43

积分

0

威望

0

贡献

技术小白

积分
43
发表于 2019-1-24 15:00:44     
搭建OpenFace SDK运行环境   那几个库都无法安装 是怎么回事
回复

使用道具 举报

82

积分

0

威望

0

贡献

技术小白

积分
82
发表于 2019-1-24 16:40:44     
楼主,lib文件夹下的库可以开源吗,我想在我的3288上使用
回复

使用道具 举报

43

积分

0

威望

0

贡献

技术小白

积分
43
发表于 2019-1-25 09:08:36     
这个是不是要先装上opencv啊
回复

使用道具 举报

14

积分

0

威望

0

贡献

技术小白

积分
14
发表于 2019-4-13 11:20:10     
那么请教一下哦,FaceVerify调用时,若抓拍到的人脸模糊或光线较暗,怎么解决呢?
回复

使用道具 举报

40

积分

0

威望

0

贡献

技术小白

积分
40
发表于 2019-5-16 00:42:28     
看看、、
look、
see
回复

使用道具 举报

27

积分

0

威望

0

贡献

技术小白

积分
27
发表于 2019-5-29 15:03:56     
给力参考下
回复

使用道具 举报

12

积分

0

威望

0

贡献

技术小白

积分
12
发表于 2019-6-13 16:13:17     
GdkGLExt-WARNING **: Window system doesn't support OpenGL.

怎么解决呀难受
回复

使用道具 举报

返回列表
1 ...34567
*滑块验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

友情链接 : 爱板网 电子发烧友论坛 云汉电子社区 粤ICP备14022046号-2
快速回复 返回顶部 返回列表