Firefly开源社区

无法安装任何软件包!!!

216

积分

0

威望

0

贡献

技术达人

Rank: 2

积分
216
发表于 2018-11-21 16:10:52     
rk3288,用的wiki上的固件,不管是用自带的软件源,还是阿里、清华的源都提示错误,改了之后也update了啊,这是什么原因啊
微信截图_20181121160812.png
回复

使用道具 举报

*滑块验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

友情链接 : 爱板网 电子发烧友论坛 云汉电子社区 粤ICP备14022046号-2
快速回复 返回顶部 返回列表