Firefly开源社区

android7.0或者8.0有对应4.9内核版本的么

8

积分

0

威望

0

贡献

技术小白

积分
8
发表于 2019-6-10 17:10:41     
因为现在需要用到tpm2.0模块 kernel4.9里面含有驱动 或者4.4的打补丁 但不知道怎么打补丁
回复

使用道具 举报

*滑块验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

友情链接 : 爱板网 电子发烧友论坛 云汉电子社区 粤ICP备14022046号-2
快速回复 返回顶部 返回列表