Firefly开源社区

Firefly RK3288 Buildroot现在支持了Qt5.12.2

83

积分

0

威望

0

贡献

技术小白

积分
83
发表于 2020-12-11 09:14:58     
我想知道未来想升级Qt 比如5.12.9或者是5.15 是否自己编译Qt就可以了 需要升级buildroot吗
回复

使用道具 举报

565

积分

0

威望

0

贡献

技术大神

Rank: 3Rank: 3

积分
565
发表于 2020-12-12 17:10:10     
Qt 环境可以自行配置
回复

使用道具 举报

83

积分

0

威望

0

贡献

技术小白

积分
83
发表于 2021-2-24 14:31:10     
时间的蝴蝶 发表于 2020-12-12 17:10
Qt 环境可以自行配置

感谢您的提示 我想再问一下 我在自己编译Qt 但是我不知道怎么才能使能 egl kms 网络上没有找到可以的解决方案 请教您一下
回复

使用道具 举报

*滑块验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

友情链接 : 爱板网 电子发烧友论坛 云汉电子社区 粤ICP备14022046号-2
快速回复 返回顶部 返回列表