Firefly开源社区

rknn-api-1.4.0依赖GLIBCXX3.4.22

41

积分

0

威望

0

贡献

技术小白

积分
41
发表于 2020-12-29 18:50:07     
安装rknn-api-1.4.0,发现librknn_api.so依赖于GLIBCXX_3.4.22版本,当前ubuntu16普遍没有支持GLIBCXX_3.4.22,ubuntu18才支持GLIBCXX_3.4.22,那么我现在ubuntu16的板子上使用1.4.0的so,该怎么操作呢?还是必须得把板子刷到ubuntu18?
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

友情链接 : 爱板网 电子发烧友论坛 云汉电子社区 粤ICP备14022046号-2
快速回复 返回顶部 返回列表