Firefly开源社区

[Android] 3568可以烧录Android9.0以下的版本吗?

65

积分

0

威望

0

贡献

技术小白

积分
65
发表于 2022-2-19 15:09:52     
请问高速知道RK3568可以烧录Android9.0以下的版本吗?如果可以该如何操作,有什么要注意的地方?
回复

使用道具 举报

发表于 2022-2-19 16:56:13     
RK3568 SDK 最低的版本是 Android11.0
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

友情链接 : 爱板网 电子发烧友论坛 云汉电子社区 粤ICP备14022046号-2
快速回复 返回顶部 返回列表