Firefly开源社区

[Linux] 如何让板子Ubuntu16.04支持SPI驱动 ,默认固件是不支持SPI驱动的

4

积分

0

威望

0

贡献

吃瓜的群众

积分
4
QQ
发表于 2022-7-17 19:45:23     
问题描述及复现步骤:
系统默认不支持SPI驱动,麻烦亲提供一下SPI驱动支持的详细步骤。

1658058313793.zip

10.09 KB, 下载次数: 0, 下载积分: 灯泡 -1 , 经验 -1

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Copyright © 2014-2022 中山市天启智能科技有限公司 粤ICP备14022046号
快速回复 返回顶部 返回列表